PrimeRail

Environment Setup

To run PrimeRail you must do the following:

Version 2012.06SP1:

    >source /tools/synopsys/primerail/g201206sp1/cshrc.meta

Version 2011.12:

    >source /tools/synopsys/primerail/f201112/cshrc.meta

Version 2009.12:

    >source /tools/linsoft2/synopsys/primerail/cshrc.meta

Running PrimeRail

To run PrimeRail enter:

    >PrimeRail

Latest User Manual is:

    /tools/linsoft2/synopsys/primerail/prug.pdf

Last revised January 30, 2013.